Авторизация
Логин:
Пароль:
Регистрация
Забыли свой пароль?

Субару Форум. Subaru-FAQ

Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти  
Выбрать дату в календареВыбрать дату в календаре

Страницы: 1
Прежде чем создать тему спроси здесь, Хелпы, горячие вопросы, короткие вопросы, а так же Вопросы, не достойные отдельной темы.
Цитата
Anri пишет: Если привода передние целые, то замена/ремонт АКПП.
Слил жижу,снял поддон,в нем стружка была,помыл сетку,помыл саленоиды,собрал обратно и все заработало.но не долго,где то 2 -3 недели и вот сейчас такая же фигня.грешить на мертвое железо?так почему оно после промывки поддона ожило и работало ?Может в чем то еще косяк?
Прежде чем создать тему спроси здесь, Хелпы, горячие вопросы, короткие вопросы, а так же Вопросы, не достойные отдельной темы.
Доброго времени суток.форик 03 год,акпп.встал автомат по дороге домой.селектор в положении D,а по факту нейтраль.если заглушить и завести,то едет еще метров 100.потом опять нейтраль.И звук как будто нет масла.уровень в норме,жижа красная и гарью не воняет.может кто знает в чем проблема?в какую сторону копать?
Прежде чем создать тему спроси здесь, Хелпы, горячие вопросы, короткие вопросы, а так же Вопросы, не достойные отдельной темы.
Доброго времени суток.форик 03 год,акпп.встал автомат по дороге домой.селектор в положении D,а по факту нейтраль.если заглушить и завести,то едет еще метров 100.потом опять нейтраль.И звук как будто нет масла.уровень в норме,жижа красная и гарью не воняет.может кто знает в чем проблема?
Страницы: 1